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eTutorial to Word 

 

Word is the leading word processing program for creating professional-
looking documents, from legal pleadings to letters, resumes, booklets, and 
even simple newsletters. Word can insert, edit, and manage basic graphics, 
manage information in tables, and even help you handle mass mailings.  

How do I start a new word document?  
When you open Word, a new, blank document should be ready and waiting 
for you. It will be labeled “Document1.” The New Document pane will be 
open on the right side of the screen, presenting you with four main choices:  

“Open a document” gives you a menu of 
documents you have worked on recently;  

• “New” lets you create a simple blank 
document (just click Blank Document);  

• “New from existing document” allows you 
to create a new document based on a 
document you already created—for 
instance if you want to create a new 
business letter but want to use the same 
wording you used in an old business letter  

• “New from template” allows you to open a 
new document based on one of Word’s 
pre-installed document templates for 
letters, resumes, or other types of 
documents.  

If you are already working on one document and 
you wish to create a new one, go to the File 
menu and click New. You will see the New 

Document sidebar, just as you did when you started Word.  

Two other ways to start a new document:   

• On your keyboard, press CTRL+N. The New Document sidebar will 
appear.  

• If you just want to skip the New Document sidebar and open a blank 
document, use click the New button. A new, blank document will open.  

Note: Opening a new blank document may completely cover the old 
document, making it look as though the old document has vanished. Do 

not panic! Your old document is still there. To find it, just click its taskbar 
button.  
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Setting Up Your Toolbars  
The top of the Word screen includes the menu (common to all Windows 
programs) and the Word toolbar, which gives you a quick way to access 
common commands. The first set of buttons on the left side of the screen, 
which you use to open, save, and print your documents, is called the 
standard toolbar. The set of buttons that begin about halfway across the 
screen, which allow you to change the font, font size, or bold or italicize your 
text, is called the formatting toolbar. At the very bottom of your screen is 
the drawing toolbar, which includes buttons for adding graphics to your 
documents.  

Word offers a number of buttons on these toolbars that you can use as you 
create and manage your documents. To complete this eTutorial, you will 
want to make sure that Word displays all the buttons on your standard and 
formatting toolbars.  

To put the buttons on two rows instead of one, do the following:  

 

• Find and click the small double arrow in the middle of your toolbar 
(called the Toolbar Options button).  

• A new menu will pop up containing a list of several buttons that Word 
cannot display because the menus are all on one line. On this menu 
click Show Buttons on Two Rows.  

 

Your toolbars should now display on two rows and look something look like 
this:  

Expanding Your Menus  
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Sometimes when you view a menu you will not see a menu item the tutorial 
says is there. Don’t panic! When you first click on a menu, Office programs 
will only show those menu items that most users use most of the time. If you 
want to see everything on the menu, click on the double arrow at the bottom 
of the menu.  

You can also simply leave the menu open for a few seconds. This will expand 
the menu so that you see all of your options.  

The good news is that once you use a menu 
item once or twice, that item will automatically 
appear when you click on that menu again in 
the same session.  

Try It!  
• On the File menu, click New.  

• On the New Document sidebar, click 
Blank Document.  

How do I save my document?  
Before you can close a document so that you can return to it later, you have 
to save it. Saving frequently is a good habit to get into because you never 
know when a computer glitch, power outage, or a pet cat jumping on the 
keyboard might mess up your document. If you save frequently, you will be 
able to recover quickly from such incidents without having to retype your 
entire document.   

There are three ways to save a document:  

• Go to the File menu and click Save.  

• Click the Save button.  

• Press CTRL+S on the keyboard.  

No matter which of these you use, a Save As box will open.  

Pick a name for the document that you will remember and type it in the 
space labeled “File Name,” then click Save.  

Note: Saving a document after the first time will not open the Save As box. 
Instead, Word will save the current version of your document under the 
name you selected earlier. To save your document under a new name, click 
Save As on the File menu and follow the steps outlined above.  

Try It!  
• Go to your blank Word document.  

• Click the Save button.  

• Save the document as “My First Document.”  
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• Click Save.  

You have saved your document!  

How do I open an existing document?  
There are several ways to open an existing document.  

Go to the File menu and click Open. A new window will appear containing a 
list of documents.  

   

Select the document you want to work on and click Open at the right side of 
the window. The document you selected will appear.  

There are two other ways to open an existing document:  

• Press CTRL+O on the keyboard (not the zero, but O as in “open”).  

• Click the Open button.    

Try It!   
Open the document “Sample-Letters.doc” that you downloaded at the 
beginning of this lesson.  

• Start MS Word.  

• On the File menu, click Open.  

• In the new window that opens, click Sample-Letters.doc.  

• Click Open.  
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A letter from “HEO Information Services” should appear.  

How do I adjust margins?  
Margins determine how far the text is to the edges of the page. Word’s 
standard margins are 1 inch on the top and bottom and 1.25 inches on the 
left and the right. However, most college papers should have margins of 1 
inch on all four sides! Additionally, if you have a lot of information to include 
on a page, you may want to make those margins smaller; if you want a little 
bit of text gathered in the center of the page, make the margins wider.  

To adjust the margins of a document:  

 

• Go to the File menu and click Page Setup.  

• The Page Setup box will open.  

• Click the Margins tab.  

You can increase or decrease the margins by increments of one-tenth of an 
inch by using the arrows beside each margin category (Top, Bottom, Right, 
and Left). Or you can click on the textbox and type in the number of inches 
you would like the margin to be.   
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When the margins are the size you want, click OK. The margins will adjust 
for your entire document.   

Try It!  
Open the document Sample-Letters.doc, then follow these steps:  

• Go to the File menu and click Page Setup.  

• The Left and Right Margin boxes should read: 1.25.”  

• Click the down arrow next to the Left Margin box until it reads: 1”.  

• Click the down arrow next to the Right Margin box until it reads: 1”.  

• Click OK.  

The margins on the letter will shrink, and the text will stretch further.  

Hint: If you get tired of resetting the margins every time you do a new 
essay or research paper, you can use Word’s “New from existing” 
feature. Simply open a new document, set up the margins the way you 
want them, and save the document as “Blank Essay.” Then, when you 
start a new essay, you can click under “New from existing” and choose 
the Blank Essay; this will automatically provide you with the correct 
margin settings. You can also include other basic information in your 
blank essay, such as your name or a cover page.  

How do I enter text?  
In order to enter text into a document, simply begin typing. Text always 
appears to the left of the flashing cursor. You can move the cursor by using 
the arrow keys on the keyboard, or by moving the cursor with the mouse and 
then clicking the mouse wherever you would like the cursor to be.  

Try It!  

 

Open the new document you created and type: “This is my document. Isn’t it 
lovely?”  

How do I insert text?  
You can insert new text anywhere in a document, even in the middle of an 
existing paragraph.  
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Simply position the cursor wherever you would like your words to appear and 
begin typing. The words will appear as you type, pushing any existing text 
along in front of them.  

Try It!  
• Open “My document.”  

• Place the cursor just after the sentence “This is my document.”   

• Type “I made it myself.”  

Your document will now read: “This is my document. I made it myself. Isn’t it 
lovely?”  

How do I delete text?  
When deleting a short sentence or a few letters, you can use the Delete and 
Backspace keys on the keyboard.  

• Delete eliminates letters in front of the cursor.  

• Backspace eliminates letters behind the cursor.  

To get rid of longer sentences and paragraphs, you must first select the 
portion you want to delete. When you select text, it will be highlighted—
instead of being dark letters on a white background, the selected text will be 
light letters on a dark background.  

   

Once you have selected the text you want to delete, press the Delete key on 
the keyboard. The highlighted text will disappear.  

Selecting Text  
There are several ways to select a portion of text.  

• Using the mouse, hold down the left mouse button and drag the cursor 
over the text you want to select.   

• To select the text using the keyboard, hold down the Shift key, then 
use the arrow keys to move the highlighting over the text.  

• To select a single word, double-click the mouse on the word.  

• To select an entire paragraph, triple-click the mouse anywhere within 
the paragraph.  

• To select everything in a document, press CTRL+A (in this case, A is 
for “all”).  
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Try It!  
You decide that asking whether your document is lovely is fishing for 
compliments. To get rid of the question:  

• Open “My document.”   

• Move the cursor to the end of the paragraph.   

• Select the sentence “Isn’t it lovely?” by dragging the mouse over the 
sentence.  

• Press Delete.  

The sentence will disappear.  

How do I move text?  
When writing or editing, you may decide that a sentence or paragraph would 
work better elsewhere in the document. To move it, first select the word, 
sentence, or paragraph you wish to move.  

Once the text is selected, click the Cut button.  

The selected text will disappear, but don’t worry: it is not gone forever.   

The cursor to where you would like the text to appear and click the Paste 
button. The d test will re-appear in the new location.  

There are two other ways to move text:  

• Select the text you want to move. Using your keyboard, press 
CTRL+X. The text will disappear. Now move the cursor to where you 
want the text to appear, and press CTRL+V . The text will reappear in 
the new location.  

• Using the mouse, highlight the text you want to move. Keep the cursor 
within the highlighted text, and press down on the right-hand button 
on the mouse (“right-click”). A short menu will appear. Click the Cut 
command. Move the cursor to where you would like the text to appear, 
and right-click again. Click Paste. The text will reappear in the new 
location.  

Try It!  
Open the document Sample-Letters.doc that you downloaded at the 
beginning of this lesson.  

• Highlight the third item in the list of benefits, “Fully-paid health and 
short-term disability.” Make sure to highlight the whole line.  

• Press CTRL+X or click the Cut button.  

• Move the cursor to the beginning of the list.  

• Press CTRL+V or click the Paste button.  

• Press the Enter key to break up the line.  
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The list will now look like this:  

  

 

How do I copy text?  
If your document uses a phrase or section of text repeatedly, you can avoid 
retyping it every time by copying it and pasting it into the new location. 
Follow the same process for moving text, but instead of using the “Cut” 
command, use “Copy” on the Edit menu.   

To copy a piece of text:  

• Highlight the text.  

• Go to the Edit menu and click Copy.  

• Now move the cursor to where you want the text to repeat.  

• Go to the Edit menu and click Paste.  

Instead of using the Edit menu, you can also press CTRL+C on your 
keyboard to copy the text, then press CTRL+V to paste it in the new 
location.  

Try It!  
• The HEO phone number should appear in two places: in the return 

address and below the name of the Senior Account Manager.   

• Open the document Sample-Letter.doc.  

• Select the phone number (212-555-1212).  

• Go to the Edit menu, then click Copy.  

• Move cursor to the bottom of the return address (below “New York, 
New York 01018”).  

• Go to the Edit menu, then click Paste. 

The phone number will repeat at the bottom of the return address.  
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How do I make the text bold, 
italicized, or underlined?  
In order to emphasize certain words, you 
can make them stand out by making 
them darker with the Bold command, 
slanting them with the Italics button, or 
underlining them.  

The process for all three is basically the 
same: first select the text, then click the 
appropriate button in the Formatting 
toolbar.  

   

As you might guess, the B button is for 
bold, the I button for italics, and the U 
button is for underlining.  

Bold  
To emphasize certain words in a 
sentence, you can make them bold. 
Headings are often in bold, as are words 
that need to be defined.  

To make a piece of text bold:  

• Select the text you want to 
emphasize, then use the mouse to click Bold on the Formatting 
toolbar.  

Oops, I Didn’t Mean To Do 
That!  

It is easy to make a mistake, 
accidentally cutting something you 
meant to copy, or changing a font 
to something really ugly. But 
immediately after you make a 
mistake, you can “Undo” it.  

To undo any action, go to the Edit 
menu and click Undo.   

You can also press CTRL+Z to 
undo your last action.  

If necessary, you can click Undo or 
press CTRL+Z repeatedly to undo 
the last several changes you have 
made.   

And if you go too far, you can “Re-
do” your actions by clicking Re-do 
on the Edit menu, or by pressing 
CTRL+Y.  

You will also see undo and redo 
buttons on your toolbars. 

  

• Select the text you want to emphasize, then press CTRL+B on the 
keyboard.  

The selected text will become bold.  

To restore a bold word to normal, simply highlight the word and click the 
Bold button on the toolbar again.  

Try It!  
In order to make sure that Ms. Roundy knows what date she is expected at 
work, the author of the letter wants to emphasize the start date.  

• Open the document Sample-Letters.doc.  

• Highlight the date “August 26, 2003.”  

• Click the Bold button in the toolbar (or press CTRL+B).  

The date will become bold.  
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Italics  
You can also use italics to stress certain words or phrases in a sentence. 
Italics are also used for the titles of books, plays, and other works of art, and 
for words or phrases in foreign languages.  

To italicize a piece of text:  

• Select the text you want to emphasize, then click the Italics button on 
the Formatting toolbar (or press CTRL+I on the keyboard).  

The selected text will be italicized.  

To restore a word in italics to normal, simply highlight the word and click the 
Italics button on the taskbar again.  

Try It!  
To make sure that Ms. Roundy realizes the salary is only $21,000, the author 
of the letter wants to emphasize the number.  

• Open the document Sample-Letters.doc.  

• Highlight the figure “$21,000.”   

• Click the Italics button in the task bar (or press CTRL-I).  

The salary will appear in italics.  

Underlining  
A third way to give emphasis to certain words and phrases is to underline 
them.  

To underline a piece of text:  

• Select the text you want to emphasize, then click the Underline button 
on the Formatting toolbar (or press CTRL+U on the keyboard).  

The selected text will be underlined.  

To restore a word that has been underlined to normal, simply highlight the 
word and click the Underline button on the toolbar again.  

Try It!  
In order to make sure that Ms. Roundy knows how much vacation to expect, 
the author of the letter wants to emphasize the vacation time.  

• Open the document Sample-Letters.doc.  

• Highlight the words “Two weeks.”  

• Click the Underline button in the task bar (or press CTRL+U).  

The words will be underlined.  
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How do I change fonts?  
The default font for Microsoft Word is Times New Roman, but there are many 
different fonts included with the program for whatever specialized purpose 
you may have, from the comic-strip style Comic Sans font to the elegant 
Garamond.  

To change the font of text:  

• Select the text you want to modify.   

• Click the drop-down font menu on the Formatting toolbar.  

• Click on the font you want.  

• The text will appear in the desired font.  

 

Try It!  
The sample letter is in Arial font, and we want to change it to Verdana.  

• Open the document Sample-Letters.doc.  

• Select the entire document (press CTRL+A).  

• Click the drop-down font menu on the Formatting toolbar.  

• Click Verdana.  

• The document’s font will change to Verdana.  

Quick Fonts  
If you know the name of the font you want, you can type the first letter of its 
name and go to that section of the drop-down menu.  

Fonts used most recently will appear at the top of the list.  
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How do I center text?  
The default setting for text is “left-aligned,” meaning that it always begins at 
the left margin of the page. One of the many ways to make information 
stand out is to place it in the center of the page.  

To center a piece of text:  

• Highlight the text you want to center.  

• Click the Center button on the Formatting toolbar.    

Try It!  
• Open the document Sample-Letter.doc.  

• Highlight the three benefits listed (“Two weeks paid vacation,” etc.).  

• Click the Center button on the formatting taskbar.  

The benefits are now centered on the page.  

How do I right-align text?  
Some pieces of text should start at the right margin of the page, such as the 
opening information in letters.  

To align text on the right side of the page:  

• Highlight the text you want right-aligned.  

• Click the Align Right button on the Formatting toolbar.   

Try It!  
• Open Sample-Letters.doc.  

• Highlight the return address: “HEO Information Services, 17 Seventh 
Avenue, New York, New York 01018.”  

• Click Align Right on the Formatting toolbar.  

The paragraph will move the right side of the page.  

How do I switch between single and double spacing?  
One way to make a page seem less crowded is to place more space between 
the lines in a paragraph.  

To double-space the text:  

• Highlight the paragraph you want double-spaced.  

• Go to the Format menu.  

• Click the Paragraph command.  

• The Paragraph box will open.  
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• Click the tab Indents and Spaces.  

• Click the drop-down Line Spacing menu.  

• Select the desired spacing (single and double are the most common).  

• Click OK.  

 

The paragraph will now be double spaced.  

Try It!  
• Open the document Sample-Letters.doc.  

• Highlight the paragraphs in the body of the letter (everything from “I 
am writing to officially…” to “…if you have any questions”).  

• On the Format menu, click Paragraph.  

• On the Line Spacing drop-down menu, click Double.  

• Click OK.  

The three paragraphs of text will now be double spaced.  

How do I find more information?  
If you need help or have a question, you can always use the built-in help 
feature in any Office program.  

The fastest way to find what you need is to type the topic or question you 
need help with in the Question Box. Every Office program (Word, PowerPoint, 
Excel, and Outlook) has a Question Box to the right of the Menu bar.  
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Click the Question Box and you can type your topic or question. You will then 
see a dropdown menu of Help articles that may answer your question. When 
you click one of these topics, Office will open a new window with short 
articles that should help you answer your question. If 
you do not find what you need, you can browse this 
window for similar topics, or you can close this 
window and go back to the Question Box.  

You can also press the F1 key for help. This will open 
the Office Assistant, an animated character that will 
help you find information. The default character is a 
paperclip, but if you click the Options button and 
then the Gallery tab, you can change this character 
to a dog, cat, wizard, bouncing ball, or robot.  

To get help from the Office Assistant at any time, 
simply click it. The Assistant will then ask you to type 
your question. At this point, it works much like the 
Question Box.  

Other Help Sources  

 

Two other help sources you might try include Tip of the Day and the 
Microsoft Office website.  

To see the Office Tip of the Day in any Office program, from the Help menu, 
click Tip of the Day.  

To use the Microsoft Office website, from the Help menu, click Office on the 
Web (if you are logged in to the Internet while using an Office application). 
You can also open your Web browser and enter the website 
http://office.microsoft.com. This site includes helpful articles, additional 
templates for presentations, documents, and spreadsheets, and new clip art 
items.  
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